1600tbird.american-forum.net

Le Forum des Amoureux de la 1600 & 1700 Thunderbird

Statistiques

Nos membres ont posté un total de 16750 messages dans 1601 sujets

Nous avons 142 membres enregistrés

L'utilisateur enregistré le plus récent est Arkange

Derniers sujets

» Améliorez le fonctionnement de votre moteur avec BoosterPlug (reprises / couple / suppression des a-coups / douceur)
Ven 4 Aoû 2017 - 18:16 par riton17

» A VENDRE THUNDERBIRD LT de 2016
Lun 31 Juil 2017 - 12:42 par PLaplanche

» Test pneu brig.exedra max longue distance
Dim 9 Juil 2017 - 11:00 par jph

» Présentation de Catherine
Mar 27 Juin 2017 - 16:14 par bad rider

» repose pieds origine 1600 T-Bird
Mer 14 Juin 2017 - 18:52 par riton17

» présentation nouveau membre
Dim 4 Juin 2017 - 11:44 par Zita

» Petite présentation
Mar 30 Mai 2017 - 7:29 par Fabthebos

» changer mon profil
Dim 28 Mai 2017 - 17:08 par Ultimate38

» Centrale ABS HS
Jeu 25 Mai 2017 - 9:33 par Chloum

Qui est en ligne ?

Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité

Aucun


[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 27 le Dim 4 Juin 2017 - 5:15

Flux RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 

    HELP!

    Partagez
    avatar
    Jamie
    Passionné(e)
    Passionné(e)

    Messages : 889
    Date d'inscription : 08/04/2010
    Age : 68
    Localisation : Genève, Suisse

    HELP!

    Message  Jamie le Lun 27 Déc 2010 - 19:20

    Mes MP's -aussi bien ceux que j'initient que ceux auxquels j'essaie de répondre (MissBonnie, Yaya et 2 ou 3 autres ces derniers temps)- partent en "boîte d'envoi"... au lieu de partir aux destinataires...

    Et is y restent! Autrement dit, je n'arrive pas à les ENVOYER! affraid

    (J'avais eu le même problème il y a quelques mois, mais il s'était semble-t-il arrangé tout seul?).

    Merci. Jamie Embarassed
    avatar
    Tbird89
    Passionné(e)
    Passionné(e)

    Messages : 1155
    Date d'inscription : 29/12/2009
    Age : 58
    Localisation : Auxerre

    Re: HELP!

    Message  Tbird89 le Lun 27 Déc 2010 - 19:57

    Question Question Question Question Question

    Alors là scratch

    On est théoriquement tous logés à la même enseigne study

    Je viens de regarder ton profil par rapport au mien, apparemment RAS scratch

    Nadège, au secours, regarde si tu trouves la cause du mal de notre ami Jamie Very Happy
    avatar
    YAYA
    Administrateur
    Administrateur

    Messages : 1068
    Date d'inscription : 13/05/2010
    Age : 55
    Localisation : Livry Gargan (Seine Saint Denis )

    Re: HELP!

    Message  YAYA le Lun 27 Déc 2010 - 20:06

    Eh bien figurez-vous que j'ai le même problème !
    Pour y remédier je n'ai trouvé qu'une solution : me déconnecter... et me reconnecter plus tard. Souvent le message qui était dans la boîte d'envoi est entre temps passé dans els messages envoyés. Embarassed
    Je n'ai pas trouvé mieux... What a Face
    avatar
    Tbird89
    Passionné(e)
    Passionné(e)

    Messages : 1155
    Date d'inscription : 29/12/2009
    Age : 58
    Localisation : Auxerre

    Re: HELP!

    Message  Tbird89 le Lun 27 Déc 2010 - 20:15

    C'est donc plus un problème de serveur Crying or Very sad
    avatar
    zztop02
    Administrateur
    Administrateur

    Messages : 1601
    Date d'inscription : 25/08/2010
    Age : 56
    Localisation : 02 Villers Côtterets

    Re: HELP!

    Message  zztop02 le Lun 27 Déc 2010 - 20:16

    si ça peut aider .. moi je vais sur l'onglet "membres"
    je clique droite sur le nom de l'interessé et reclique sur "envoyer un MP"

    et je n'ai jamais eu de problème .. à voir .. Rolling Eyes

    avatar
    Tbird89
    Passionné(e)
    Passionné(e)

    Messages : 1155
    Date d'inscription : 29/12/2009
    Age : 58
    Localisation : Auxerre

    Re: HELP!

    Message  Tbird89 le Mar 28 Déc 2010 - 4:07

    Je viens de faire 2 MP, 1 à yaya et 1 à Triok, ils sont tous les deux passés par la boite d'envoi.
    Pour le moment ils y sont toujours, peut être la procédure normale.
    Je verrai ce matin s'ils sont partis.

    Jamie, as tu vérifié si tes messages ont été envoyé ?

    Invité
    Invité

    Re: HELP!

    Message  Invité le Mar 28 Déc 2010 - 7:29

    Mon petit grain de sel...
    En principe, tous les messages passent par une boite d'envoi, censée gérer le flux de messages, entre autre.
    Donc, rien que de très normal. Si les mp sont lourds ( photos, etc....) il peuvent sembler y restr plus longtemps, surtout si la connexion connait une petite baisse de qualité. Mais la encore, on parle au max de quelques minutes. Si cela dépasse un certain temps, c'est que la connexion est vraiment mauvaise...
    Moi, par exemple, je ne peux me servir de servimg, à caus ed'un connexion médiocre, et tous mes mp passent, de la meme manière, quelques minutes ( suivant le moment de la journée)en boite d'envoi.

    Voilà, c'etait juste pour faire avancer le schilimili...

    TrioK Cool
    avatar
    Jamie
    Passionné(e)
    Passionné(e)

    Messages : 889
    Date d'inscription : 08/04/2010
    Age : 68
    Localisation : Genève, Suisse

    Re: HELP!

    Message  Jamie le Mar 28 Déc 2010 - 10:09

    Triok a écrit:Mon petit grain de sel...
    En principe, tous les messages passent par une boite d'envoi (..) et tous mes mp passent, de la meme manière, quelques minutes ( suivant le moment de la journée)en boite d'envoi.

    Voilà, c'etait juste pour faire avancer le schilimili...

    TrioK Cool

    Merci. Cela serait du batch processing (plusieurs communications accumulées, différées,et ensuite traitées en même temps), par opposition au real time processing (communications effectuées instantanément ou presque, comme nos posts sur ce forum).


    Mais, si c'est le cas, il serait bon de connaître les paramètres du batch, c.-à.-d. la fréquence à laquelle il est traité (par ex. toutes les minutes, les heures ou les jours) par le serveur et/ou le volume (nombre et/ou longueur)de communications accumulées à partir duquel le serveur déclenche les envois et réceptions.

    Et j'aurais quand même un doute car il me semble que certains de mes MP, peut-être des lourds ( Surprised ) étaient toujours dans la boite d'envoi 24 heures après.

    Je les ai supprimés, en désespoir de cause (sauf peut-être le dernier, en réponse à YAYA?) Crying or Very sad

    Jamie Cool
    avatar
    zztop02
    Administrateur
    Administrateur

    Messages : 1601
    Date d'inscription : 25/08/2010
    Age : 56
    Localisation : 02 Villers Côtterets

    Re: HELP!

    Message  zztop02 le Mar 28 Déc 2010 - 10:26

    réctification, j'ai 2 messages dont un avec photos dans ma boite d'envoie en attente ..
    1x Triok du 25
    1x Polo du 27 avec photos ..

    avec ou sans photos ils restent bloqués .. scratch



    Invité
    Invité

    Re: HELP!

    Message  Invité le Mar 28 Déc 2010 - 11:06

    J'en ai eu un aussi, pendant plusieurs jours, que j'ia supprimé, mais pourquoi celui-là, tandis que tous les autres sont passés....? scratch
    mystère des gremlins de Noel... lol!
    A+
    TrioK Cool
    avatar
    Tbird89
    Passionné(e)
    Passionné(e)

    Messages : 1155
    Date d'inscription : 29/12/2009
    Age : 58
    Localisation : Auxerre

    Re: HELP!

    Message  Tbird89 le Mar 28 Déc 2010 - 12:12

    triok, as tu reçu un message que je t'ai envoyé à 4 heures ce matin (pas terrible la nuit Evil or Very Mad )

    Invité
    Invité

    Re: HELP!

    Message  Invité le Mar 28 Déc 2010 - 12:15

    Yessssssir!
    avatar
    Tbird89
    Passionné(e)
    Passionné(e)

    Messages : 1155
    Date d'inscription : 29/12/2009
    Age : 58
    Localisation : Auxerre

    Re: HELP!

    Message  Tbird89 le Mar 28 Déc 2010 - 12:21

    Triok a écrit:Yessssssir!

    Alors voilà mon avis, avant de te poser cette question, le message était encore dans ma boite d'envoi.
    Aprés ta réponse il n'y est plus.
    Conclusion: le message est envoyé quand le destinataire ouvre sa boite.
    qu'en pensez vous?

    Invité
    Invité

    Re: HELP!

    Message  Invité le Mar 28 Déc 2010 - 13:03

    Tbird89 a écrit:
    Triok a écrit:Yessssssir!

    Alors voilà mon avis, avant de te poser cette question, le message était encore dans ma boite d'envoi.
    Aprés ta réponse il n'y est plus.
    Conclusion: le message est envoyé quand le destinataire ouvre sa boite.
    qu'en pensez vous?
    C'est bien ce qui se passe : tant que le destinataire ne lit pas le MP , celui-ci ne semble pas avoir quitté la boîte d'envoi Wink
    ça fait office d'accusé de réception Cool

    Invité
    Invité

    Re: HELP!

    Message  Invité le Mar 28 Déc 2010 - 13:18

    Il est possible que le forum joue un peu le r^ole de serveur interne, mais j'ai ouvert ton message ce matin vers 7h00....je n'ai fait que le vérifier quand tu me l'as demandé.
    Mais tu a peut-etre en partie raison scratch
    Il en va de meme, quelque part pour le chat. Souvent, il faut envoyer deux voire trois fois son message pour qu'il apparaisse à l'écran...
    Je ne sais pas. Peut-etre qu'il y a une sorte de sécurité, tant que le message est non lu...mais dans mon cas, cela n'a pas marché avec toi.
    Mon message , que j'ai du effacer, était destiné à Erey...qui bien sur, ne l'a pas lu. Il était resté dans ma boite, ce qui semble renforcer ton hypothèse.
    Vraiment, je ne sais pas.
    TrioK Cool
    avatar
    Jamie
    Passionné(e)
    Passionné(e)

    Messages : 889
    Date d'inscription : 08/04/2010
    Age : 68
    Localisation : Genève, Suisse

    Re: HELP!

    Message  Jamie le Mar 28 Déc 2010 - 13:50

    Je suis bien désolé d'avoir lancé cet appel de détresse Embarassed Wink

    Je sais que ma dernière réponse à YAYA par MP était restée dans MA boîte d'envoi pendant plus de 24 heures et que je ne me souviens pas de l'avoir supprimée. L'a-t-il reçue?

    (Merci au passage à MissBonnie Rolling Eyes pour son MP en anglais. Après trois tentatives de réponse, pas du "copier/coller", en 48 heures, j'ai vu qu'elles restaient "scotchées" dans ma boîte d'envoi scratch ... et je les ai supprimées).

    Tout est possible MAIS comment le serveur est-il paramétré pour gérer ces MP?.

    Jamie Cool

    Invité
    Invité

    Re: HELP!

    Message  Invité le Mar 28 Déc 2010 - 16:55

    Je pense qu'il n'y a pas lieu d'etre désolé. La mécanique du forum connait des soucis. Ca arrive. Le fait que les membres préviennent les autres des différents bugs permet de mieux faire fonctionner. On peut également trouver une astuce, pour assurer le coup, en prévenant le destinataire qu'il a un MP...pas par MP, d'ailleurs, lol! mais en une réponse sur le forum directement.
    J'avais déjà signalé en MP des Bug aux admin. Je me rend compte maintenant que j'aurais du faire comme toi, Jamie, pour que tout le monde soit au courant, et en discute pour essayer de trouver une solution ( meme si la solution a été trouvée pour ce que j'avais signalé, d'ailleurs...)
    Amitiés
    TrioK Cool
    avatar
    Ultimate38
    Passionné(e)
    Passionné(e)

    Messages : 1065
    Date d'inscription : 14/01/2010
    Age : 53
    Localisation : Albany, New York

    Je crois que c'est normal...

    Message  Ultimate38 le Mer 29 Déc 2010 - 20:59

    Jamie a écrit:Mes MP's -aussi bien ceux que j'initient que ceux auxquels j'essaie de répondre (MissBonnie, Yaya et 2 ou 3 autres ces derniers temps)- partent en "boîte d'envoi"... au lieu de partir aux destinataires...

    Et is y restent! Autrement dit, je n'arrive pas à les ENVOYER! affraid
    sur mes autres forums, les MP partent dans la boite d'envoi. ils y restent jusqu'a ce qu'ils soient lus par le destinataire...

    Je penses que cela doit être pareil ici. Il n'y a pas vraiment un envoi car c'est quand tu te connectes sur le forum qu'il y a la petite fenêtre avertissant d'un MP en attente.
    Enfin je suppose car personne ne m'a envoyé de MP. Razz
    @+

    Invité
    Invité

    Re: HELP!

    Message  Invité le Mer 29 Déc 2010 - 21:22

    Je rejoint Ultimate38 dans son analyse, ce n'est pas à proprement parler d'un serveur de messagerie, et j'ai pu observer que les MP que j'avais envoyé restaient dans la boite d'envoi, jusqu'à la lecture par tous les destinataires.
    Et c'est seulement après cette lecture qu'il passe en message envoyé (de mémoire).
    avatar
    Tbird89
    Passionné(e)
    Passionné(e)

    Messages : 1155
    Date d'inscription : 29/12/2009
    Age : 58
    Localisation : Auxerre

    Re: HELP!

    Message  Tbird89 le Jeu 30 Déc 2010 - 14:33

    "tout à fait thierry" lol!
    Si vos MP restent dans vos boites d'envoi, c'est qu'ils ne sont pas lus Evil or Very Mad
    avatar
    Jamie
    Passionné(e)
    Passionné(e)

    Messages : 889
    Date d'inscription : 08/04/2010
    Age : 68
    Localisation : Genève, Suisse

    Re: HELP!

    Message  Jamie le Dim 2 Jan 2011 - 18:38

    Réponse correcte cheers , après expérimentation.

    Merci... et tout de bon! Jamie

    Contenu sponsorisé

    Re: HELP!

    Message  Contenu sponsorisé


      La date/heure actuelle est Jeu 17 Aoû 2017 - 8:02