1600tbird.american-forum.net

Le Forum des Amoureux de la 1600 & 1700 Thunderbird

Statistiques

Nos membres ont posté un total de 16838 messages dans 1614 sujets

Nous avons 142 membres enregistrés

L'utilisateur enregistré le plus récent est Arkange

Derniers sujets

» Dossier pilote
Hier à 11:51 par Dugommier

» remplacement bougie
Hier à 0:01 par SsiroTbird

» Cat Bypass
Ven 20 Oct 2017 - 22:46 par serge

» Y a quelqu'un ?
Jeu 19 Oct 2017 - 21:08 par SsiroTbird

» Bruit moteur
Jeu 19 Oct 2017 - 3:12 par Ultimate38

» Elle a egaye ma fin d'apres midi....
Sam 7 Oct 2017 - 9:31 par YAYA

» plaquettes de av
Ven 6 Oct 2017 - 18:48 par SsiroTbird

» leve roue arr
Ven 22 Sep 2017 - 22:15 par serge

» AVIS au TBIRDISTE du 31/09/65/64/32/82
Jeu 21 Sep 2017 - 18:47 par Franco

Qui est en ligne ?

Il y a en tout 2 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 2 Invités

Aucun


[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 27 le Dim 4 Juin 2017 - 5:15

Flux RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 

    Ce n'est pas une légende....

    Partagez

    Invité
    Invité

    Ce n'est pas une légende....

    Message  Invité le Jeu 6 Jan 2011 - 17:45

    Parti pour profiter du temps, certes maussade, mais qui s'est finalement maintenu avec mon pote HDiste, on a fini - ou commencé - par mettre les mains dans le cambouis affraid affraid : cable de batterie cassé sur le Sporster 1200. Le temps d'en refaire un, on a essayé de le remettre ( je passe sur la recherche des clés en format US...un cauchemard!)...et là, ce fut trois quart d'heures de bataille quand finalement, j'ai réussi à reboulonner le cable sur un boulon orienté vers le bas, sans trop de place pour mettre les doigts ( je ne parle même pas des mains ou d'une clé...). Bref, réussite pour contact: le courant arrive. Robinet d'essence puis starter et là....hoquet de poule malade...Certainement les solénoides: et la, on a carrément renoncé et à la balade et à la réparation, même si il a proposé de démarrer en descente....
    En revanche, il est resté bouche bée devant la T-machine, ses chromes, sa taille, et le bruit au démarrage lui a donné un sourire dont je suis sûr qu'il l'a encore... lol!
    Voilà, aucun regret donc de ne pas avoir craqué pour HD cheers
    A plus, les amis
    TrioK Cool
    avatar
    Tbird89
    Passionné(e)
    Passionné(e)

    Messages : 1159
    Date d'inscription : 29/12/2009
    Age : 58
    Localisation : Auxerre

    Re: Ce n'est pas une légende....

    Message  Tbird89 le Jeu 6 Jan 2011 - 18:44

    Mince, quand mon pote Fat89 va lire ton post... Laughing Laughing Laughing
    avatar
    piToBird
    Passionné(e)
    Passionné(e)

    Messages : 651
    Date d'inscription : 18/07/2010
    Age : 62
    Localisation : 79 Lorigné

    Re: Ce n'est pas une légende....

    Message  piToBird le Jeu 6 Jan 2011 - 21:08

    En réussissant à reconnecter le câble, si tu ne l'as pas suffisemment serré ( à la clef ), le contact est suffisant pour "laisser" passer le courant de commande du relais mais pas assez pour le courant du démarreur. C'est malheureusement normal.

    Invité
    Invité

    Re: Ce n'est pas une légende....

    Message  Invité le Jeu 6 Jan 2011 - 22:58

    Pas bête ça.....let me think...
    Je vais en parler à mon pote. Quoi que....c'était déjà ce qu'il avait avnt de voir que le cable était cassé. Mais on va voir.
    Merci, en tous cas
    trioK Cool

    Contenu sponsorisé

    Re: Ce n'est pas une légende....

    Message  Contenu sponsorisé


      La date/heure actuelle est Dim 22 Oct 2017 - 8:17